PDA

View Full Version : PROBLEM with MULTIQUOTE...


tarotlyn
24-10-2011, 06:12
:heart::) Hi! Techie's ...

I am having a problem over in the 'deck creation' thread. I can only 'multiquote' 3 members at one time...
and I know that I have quoted more than that before. I have tried it several times.

There are 4 members that I am trying to multiquote into one reply post...but it only lets me
quote 3 of them and leaves the latest one off.

Any ideas or suggestions on this? (Or...is it me? :bugeyed: )

:heart: tarotlyn
p.s. I LOVE LOVE LOVE the new 'multiquote' feature because it saves so much time!...:heart:

gregory
24-10-2011, 06:30
Is there a forbidden character or something - or a code error.... - I just tried SIX in a thread and it worked....

OR - is it simply too long so it is cutting a bit off ?

tarotlyn
05-11-2011, 14:57
:heart: Sorry, gregory... I didn't come back here and see your post...

Nope...nothing unusual about what I was doing...I have done it before in other threads with
no problem with a lot of different multiquoted posts.

The next time I try it in my deck creating thread, I will post it here if I am having the same problem.
I can't do it until over 3 people post and then I can reply...

Anyway....I am hoping it is just a glitch!

Thanks for replying, :heart: gregory!

:heart: HUGS
tarotlyn

tarotlyn
09-11-2011, 18:41
:heart::) I am happy to report that the 'multiquote' feature is now working in my deck creation thread.

It could have been a weird glitch or it could have been me! :P :laugh:...but working now! :)

:heart: tarotlyn